Artifice 
  3D Design 
  Community 
  Discussion

Message - Need HELP! Phases lost

    Follow Ups | Post Followup | Artifice 3D Board | Great Buildings Board        

Posted by  Keith Dunphy on November 07, 1998 at 21:29:59:

Hi,

DW Pro just blew my project apart. I was working on a terrain layer and my view went screwy. So I saved my work, closed DW and when I opened it back up the phases where set to the default setting. I probably had an additional 10-15 layers that have gone missing. I am quite sure that if I could get the layers back I would be set. I tried adding a couple of the layers back, but that didn't work.

I do have a backup, but it's ~8 hours old. :-( Any suggestions? I can't find a file that specifies the phases section, I suspect it's in the dw file. What a frustrating experience.


Follow Up Messages:




Post a Follow Up Message -


Please post continuing discussion to the New Open 3D Forum.

To join in and post to the new DesignCommunity forums:

    1) Go to our new forums area.
    2) Register with your valid email address.
    3) Receive and respond to the confirmation email.
    4) Then login with us, in the new forum system!



 

Follow Up Messages | Post a Follow Up | Artifice 3D Board | User Gallery | Great Buildings Board | Scrapbook
 
Artifice, Inc. ...the way of architecture.

Artifice | CAD Outpost | DesignWorkshop | Great Buildings | RenderCity | Free 3D | Gallery | Support | Search | Index
This document is provided for on-line viewing only.

http://www.designcommunity.com/messages/1166.html